※本ページは一般のユーザーの投稿により成り立っており、当社が医学的・科学的根拠を担保するものではありません。ご理解の上、ご活用ください。
なな
その他の疑問

iPhoneに詳しい方。LINEを開こうとしたら、LINE7.16.0未満のバージョン…

iPhoneに詳しい方。。
LINEを開こうとしたら、
LINE7.16.0未満のバージョンのサポートが終了しました。引き続きLINEを利用するためには最新バージョンにアップデートしてください。
と、出てきてアップデートの仕方がわかりません。
どなたか教えてください。
ちなみにApple Storeを開いてアップデートのタブを押してもAPPは全て最新です。と出てきてアップデートできません😭😭

コメント

あみ

設定からアップデート出来ますよ!

  • なな

    なな

    回答ありがとうございます!設定からですね、してみます😃

    • 9月18日
はじめてのママリ🔰

iPhone本体をアップデートしなきゃいけないんだと思います!
設定からできます☺️

  • なな

    なな

    回答ありがとうございます!なるほどiPhone本体のアップデートですね、調べてみます😊

    • 9月18日

「その他の疑問」に関する質問